ADVrider

Go Back   ADVrider > Fluff > Ask Baldy, blame AceRph
User Name
Password
Register Inmates Photos Site Rules Search Today's Posts Mark Forums Read

Reply
 
Thread Tools Rating: Thread Rating: 15 votes, 4.73 average. Display Modes
Old 04-15-2011, 06:46 PM   #691
cbolling
Here...Hold my Beer.
 
cbolling's Avatar
 
Joined: Mar 2008
Location: Greenville, SC
Oddometer: 2,684
__________________
2011 Kawasaki Versys

http://www.advrider.com/forums/showthread.php?t=661436
cbolling is offline   Reply With Quote
Old 04-15-2011, 10:51 PM   #692
bmwdon75
Street Adventurist
 
bmwdon75's Avatar
 
Joined: Jun 2008
Location: Southside of the Grapevine, SoCal.
Oddometer: 197
Test.



YES!!
__________________
bmwdon75
K75s
bmwdon75 is offline   Reply With Quote
Old 04-16-2011, 08:55 AM   #693
kmax
Kruzer
 
kmax's Avatar
 
Joined: Jan 2008
Location: Singapore
Oddometer: 222
Quote:
Originally Posted by marchyman View Post
Look at the bottom of any page of that forum and you'll see a box that contains the Posting Rules. Note that it says "HTML code is Off". No HTML code means no embedded videos. The mods for that forum are Chanderjeet and PhilSpace. Ask one of them why.
got it... Thanks Marchyman
__________________
Roamer, Wanderer, Nomad, Vagabond, Call me what you will
kmax is offline   Reply With Quote
Old 04-16-2011, 07:28 PM   #694
jonz
Miles are my mantra
 
jonz's Avatar
 
Joined: Aug 2004
Location: CA dez (it's a dry heat)/West Yellowstone,MT
Oddometer: 2,082
My videos play automatically at the start

I embedded the following video in my latest ride report:



It only plays the first time the page is opened as far as I know. But this and another video later along both play at the same time. How can I fix this?

Thanx in advance for any help provided.


__________________
JONZ
KTM 950 SE, KTM640 ADV ( Hibachi, risen from the ashes)
KTM520EXC (broken), KTM 400XC (the replacement)
Honda ST1300 ABS (newest addition to the stable)
STOC #326 IBA #217
jonz is online now   Reply With Quote
Old 04-23-2011, 04:03 PM   #695
jack splash
Two Sheds
 
jack splash's Avatar
 
Joined: Jun 2004
Location: Pt Pleasant, NJ USA
Oddometer: 2,209
test2

__________________
Stay dirty my friends!
Bigfoot has a picture of me!

www.pinebarrens500.org
www.pinebarrensadventures.com
jack splash is offline   Reply With Quote
Old 04-25-2011, 11:19 AM   #696
rthuey
twist your wrist!!!
 
rthuey's Avatar
 
Joined: May 2005
Location: insanity is not as easy as i make it look
Oddometer: 2,694


__________________
We're gonna go ridin!!!
rthuey is offline   Reply With Quote
Old 04-26-2011, 12:50 PM   #697
RuckedUp
Beastly Adventurer
 
RuckedUp's Avatar
 
Joined: Jun 2010
Location: Navarre, FL
Oddometer: 1,039
Youtube code no workee

Is posting youtube videos turned off? I have done it in the past but can not do it any more.
__________________
My SPOT tracker link: SPOT
14' KTM 690R
13' R1200GS "Wasser Baby"
10' KTM 450EXC
84' Honda 500VT Ascot
RuckedUp is offline   Reply With Quote
Old 04-26-2011, 09:22 PM   #698
Coyote63
Adventure Lover
 
Coyote63's Avatar
 
Joined: Mar 2005
Location: Seattle
Oddometer: 23
__________________
"Every time I start thinking the world is all bad, then I see some people out having a good time on motorcycles. It makes me take another look."

--Steve McQueen, On Any Sunday
Coyote63 is offline   Reply With Quote
Old 04-26-2011, 11:35 PM   #699
RuckedUp
Beastly Adventurer
 
RuckedUp's Avatar
 
Joined: Jun 2010
Location: Navarre, FL
Oddometer: 1,039
test

__________________
My SPOT tracker link: SPOT
14' KTM 690R
13' R1200GS "Wasser Baby"
10' KTM 450EXC
84' Honda 500VT Ascot
RuckedUp is offline   Reply With Quote
Old 04-28-2011, 03:22 PM   #700
br0m
Adventurer
 
br0m's Avatar
 
Joined: Oct 2010
Location: SE QLD - OZ
Oddometer: 87
http://youtu.be/trTLInUDHPo?hd=1
br0m is offline   Reply With Quote
Old 04-28-2011, 03:23 PM   #701
br0m
Adventurer
 
br0m's Avatar
 
Joined: Oct 2010
Location: SE QLD - OZ
Oddometer: 87
br0m is offline   Reply With Quote
Old 04-30-2011, 05:52 PM   #702
MikeBike4
Excuse me..
 
MikeBike4's Avatar
 
Joined: Jul 2009
Location: Albemarle N.C.
Oddometer: 1,320
test

mmm

27cdb6e-ae6d-11cf-96b8-444553540000" width="480" height="296" id="utv4730">
Live TV by Ustream
__________________
DRZ
DL650
Rucks
Forester S
MikeBike4 is offline   Reply With Quote
Old 04-30-2011, 06:03 PM   #703
EvilClown
Reality show stunt double
 
EvilClown's Avatar
 
Joined: Sep 2006
Location: In the shadow of the Uncanoonucs...
Oddometer: 15,953
Quote:
Originally Posted by jonz View Post
I embedded the following video in my latest ride report:



It only plays the first time the page is opened as far as I know. But this and another video later along both play at the same time. How can I fix this?

Thanx in advance for any help provided.


If you haven't already figgered it out check out this thread.
__________________
These are our Golden Years. ~ EC

The future is no place to place your better days. ~ DMB

ECUADOR: Maintaining Rigid Flexibility
EvilClown is offline   Reply With Quote
Old 05-03-2011, 09:45 AM   #704
Spoke
feral teen
 
Spoke's Avatar
 
Joined: Jun 2009
Location: Upstate NY
Oddometer: 760
test

__________________
Rich


It entered my blood in 1970 on a Honda QA50
Spoke is offline   Reply With Quote
Old 05-04-2011, 04:38 PM   #705
Myopic
Adventurer
 
Joined: Oct 2010
Location: Sacramento,CA
Oddometer: 49
and henry rides out of sight (that shit nearly blew my speakers out !)

rthuey, can you turn it down? it also replayed after i stopped it. (when i hit the reply button)




testing-----------------

Myopic is offline   Reply With Quote
Reply

Share

Thread Tools
Display Modes Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is On

Forum Jump


Times are GMT -7.   It's 02:06 AM.


Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright ADVrider 2011-2014